Здравствуйте, гость ( Вход | Регистрация )

Данный форум находится в архиве!


Последние новости C&C читайте на нашем сайте


Пообщаться можно в группе Вконтакте

 
Ответить в эту темуОткрыть новую тему
> Помогите,пожалуйста
BooBL
сообщение 1.8.2012, 0:03
Сообщение #1


Рядовой

Группа: Пользователи
Сообщений: 2
Регистрация: 26.6.2012
Пользователь №: 6 515
Поблагодарили: 0 раз



Включаю Hamachi 1.0.1.3. При подключение выдаёт ошибку
" Произошла ошибка [5,7,7]. Извените.
Хотите восстановить соединение?"
"ДА или НЕТ"
Нажимаю "ДА" и ни чего не происходит.
В чем может быть проблема? До этого играл и все было зашибись,а неделю не поиграл и все,загвостка
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
Darth Nox
сообщение 1.8.2012, 6:09
Сообщение #2


Капитан

Группа: Продвинутые
Сообщений: 937
Регистрация: 26.4.2010
Пользователь №: 4 356
Поблагодарили: 1194 раз



Попробуй так: Пуск > Выполнить > services.msc > LogMeIn Hamachi Tunneling Engine > Останови и вновь запусти эту службу


Цитата
Включаю Hamachi 1.0.1.3

И попробуй обновить до актуальной версии. У меня с Red Alert 2 и Hamachi 2.0 никаких проблем при подключении не было.
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
Ez_2000
сообщение 8.8.2012, 18:43
Сообщение #3


Сержант

Группа: Пользователи
Сообщений: 246
Регистрация: 7.4.2010
Пользователь №: 4 312
Поблагодарили: 29 раз



Первый хомяк уже себя изжил, так что ставь последнюю
Darth Nox, у той версии нет службы, как у всех 1-х версий
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
Ответить в эту темуОткрыть новую тему
 

Текстовая версия Сейчас: 31.1.2023, 7:00
Rambler's Top100 CNC Top 101